28.4.04

Rai, il concerto del Primo maggio

... ci dobbiamo forse accontentare del fatto che è già molto che non l'abbiamo cancellato?

e naturalmente nessuno dice nulla, prendi .. incassa. . e porta a ca'! !

19.4.04

PC ... resuscitato :)

Finalmente ho rimesso in piedi il mio PC, pian piano sto risistemando i dati che avevo salvato e reinstallando tutti i programmi, almeno ora è tutto più in ordine .. e pulito :)
Chissà quanto durerà .. fa' un po' impressione vedere il desktop vuoto :))

iViva la vida, muera la muerte!

Modena City Ramblers ...

Sabato un fantastico concerto ... un'atmosfera ed un'energia incredibile.

E' stato bello anche tornare al Vidia, la prima discoteca ... dopo tanti anni non cambiata per niente :)

5.4.04

Programmino ....

Quello che mi serve è un bel programmino .. free ... da avvire su dos ... per cercare di recuperare i dati semi persi che sono sul mio HD .

IKEA

Ieri una fantastica gita all'IKEA mi ha fatto tornare il buon umore.
Un po' di acquisti per il mare .. una cassettiera ... uno specchio .. lenzuoli .. peccato che li abbiano soltanto a tinta unita la fantasia è solo nei copriletto .. ma mica posso usare un piumone in estate ! !
Il pomeriggio in mezzo a tutte quelle belle cosette mi ha fatto aumentare la voglia di una casuccia tutta nostra, quindi aumenta l'incazzatura per un disegno bloccato, speriamo che anche questo problema si risolva per il meglio.


Buona settimana.

4.4.04

Tanti problemi

Periodo nero ... collezione di problemi a go go.
E' iniziato tutto con un bel acquisto:

- Masterizzatore DVD
- RAM 256 MB
- HD 120GB
- Scheda firewire

Il masterizzatore è l'unica cosa che ha funzionato subito .. montanto .. installato Nero 6 ... e tutto è andato liscio.

La Ram ... montata ... e .. niente, come se nulla fosse cambiato, non sapevo nemmeno cosa dovesse cambiare, ma da qualche parte doveva cambiare qualcosa, smontata il nuovo banco ... smontato il vecchio ... rimontato il nuovo .. e funziona ... rimontato anche il vecchio ... e finamente hanno funzionato entrambe.

HD 120 GM ... montato ... e mm.. niente ... mi sembra di ricordare che la Bios lo vedesse come un hd da 30 .. o giù di lì, ho fatto talmente tante prove che nemmeno mi ricordo, poi sposta e risposta i jumper fino a diventare scema, nulla ... l'HD c'è, ma non è da 120 GB ... da 30 è passato a 80 .. ma dei 120 nemmeno una traccia, tra i tanti tentativi ho pure formattato il vecchio HD .. ok .. ho perso un bel po' di cosette, ma fortunatamente nulla di fondamentale, le cose importante erano salvate. Ho trovato anche un programmino della maxtor per controllare l'HD .. ottimo ma nulla, nemmeno lui mi vede il mio bel nuovo HD da 120 GB ... ALLORA DEVE PER FORZA ESSERCI QUALCOSA CHE NON VA ! !!

Smonto l'HD ... leggo ogni cosa che c'è scritto sopra .. e cosa trovo ... ?????? 80GB !! ! Cazzarolaaaa! ! !
Mi hanno dato un HD da 80 invece che da 120 ... ed io ho pure formattato tutto .. ed ho il PC smontato ! !

Scema .. scema .. .scema .... era la prima cosa che un amico mi aveva detto di controllare, ma io scettica!!

Ora attendo il mio bel HD nuovo .. con il PC smontato .. e un hd formattato, sono le 10:30 di domenica mattina .. ed io sono al lavoro a cazzeggiare almeno qua ho ancora un pc intatto.

.. ma i problemi non sono finiti qui, perchè anche qua al lavoro c'è qualcosa di anomalo, è stata attivata l'adsl con tele2 .. e da quando ho installato il norton .. non si collega più, continua a darmi errore 691 .. e non credo sia una coincidenza, l'assistenza di tele2 è pietosa, è da quattro giorni che attendo notizie ma non sanno dirmi nulla, almeno sapere se dipende dalla linea oppure dal mio norton.
Non funzionava nemmeno più la posta, ho disabilitato il Norton Internet Security e ora funziona ... ma prima o poi dovrò anche riattivarlo visto i soldi che ho speso ! ! !


Buona domenica :)